Forenausfall am Mittwoch 17.4.19

interner Austausch rund um das Forum
Benutzeravatar
lutz
Benutzer
Beiträge: 2180
Registriert: Mo 25. Jan 2010, 20:14
Wohnort: Bremen

Re: Forenausfall am Mittwoch 17.4.19

Beitrag von lutz » Di 21. Apr 2020, 09:59

Hallo AT-Freunde,

die „Bad Gateway“ Meldungen habe ich auch bekommen und denn das Forum erst einmal in Ruhe gelassen.

Viele Grüße von lutz mit Greta
Die Beziehung zwischen einem Mann und seinem Hund ist heilig,
was die Natur vereint hat, soll keine Frau trennen.

Benutzeravatar
Bettina
Administrator
Beiträge: 4025
Registriert: Mi 16. Dez 2009, 11:15
Wohnort: Lübeck

Re: Forenausfall am Mittwoch 17.4.19

Beitrag von Bettina » Di 21. Apr 2020, 10:05

Hallo Ihr Lieben,

habe es heute morgen wie Lutz gemacht, vorher hatte ich das Phänomen noch nicht.

Jetzt funktioniert es wieder einwandfrei - warten wir es mal ab............................................hoffentlich nicht auch ein Virus. :dog_angry

Liebe Grüße
Bettina
Das Beste am Norden....ist wieder komplett!

Carlotta und Curtis

_____________________________________________________________________________________

Für immer in unseren Herzen: Conrad und Amanda

Benutzeravatar
ChristaS
Benutzer
Beiträge: 1120
Registriert: Mo 25. Jan 2010, 18:26
Wohnort: Lüneburg

Re: Forenausfall am Mittwoch 17.4.19

Beitrag von ChristaS » Di 21. Apr 2020, 12:19

Hallo zusammen,

war bei mir auch so, aber nicht nur im Forum, auch bei der Airedale-kft-Seite. Hatte ich aber kürzlich auf einer völlig anderen Seite auch. Das ist bestimmt kein Virus, wohl eher "Homeoffice".

Liebe Grüße,
Christa
... mit Butzi und Olympia im Herzen.

Benutzeravatar
Lena
Benutzer
Beiträge: 1564
Registriert: Sa 16. Apr 2011, 13:43
Wohnort: NRW

Re: Forenausfall am Mittwoch 17.4.19

Beitrag von Lena » Sa 25. Apr 2020, 12:55

Hallo Bettina,

ich hab so langsam richtig Probleme überhaupt die Seite des Forums aufzurufen, es drödelt und drödelt und tut sich nichts.
Alleine schon um jetzt hier zu schreiben hat es auch Minuten gedauert, bis das überhaupt möglich war.
Irgendwas stimmt nicht. Könnte nicht dieser Technikexperte mal nachschauen was los ist?

LG Lena

Benutzeravatar
Hundemutti
Benutzer
Beiträge: 1357
Registriert: Mo 2. Mai 2011, 10:44

Re: Forenausfall am Mittwoch 17.4.19

Beitrag von Hundemutti » Sa 25. Apr 2020, 15:52

Hallo Bettina,

mir geht es ganz ähnlich wie Lena, immer wieder dauert es eine gefühlte Ewigkeit, bis ich die Seite überhaupt aufrufen kann!

Momentan geht es, aber gestern war es echt nervig!
Liebe Grüße
R & R ...Romana & Rudel

Um Feinde zu bekommen ist es nicht nötig den Krieg zu erklären, es reicht, wenn man einfach sagt, was man denkt! Martin Luther King

Benutzeravatar
Bettina
Administrator
Beiträge: 4025
Registriert: Mi 16. Dez 2009, 11:15
Wohnort: Lübeck

Re: Forenausfall am Mittwoch 17.4.19

Beitrag von Bettina » Mo 27. Apr 2020, 12:51

Hallo zusammen,
Lena hat geschrieben:
Sa 25. Apr 2020, 12:55
Könnte nicht dieser Technikexperte mal nachschauen was los ist?
hab ihn angeschrieben.

Liebe Grüße
Bettina
Das Beste am Norden....ist wieder komplett!

Carlotta und Curtis

_____________________________________________________________________________________

Für immer in unseren Herzen: Conrad und Amanda

Benutzeravatar
Lena
Benutzer
Beiträge: 1564
Registriert: Sa 16. Apr 2011, 13:43
Wohnort: NRW

Re: Forenausfall am Mittwoch 17.4.19

Beitrag von Lena » Mo 27. Apr 2020, 17:07

Hallo Bettina,

alles Super, läuft wieder wie geschmiert. :dog_biggrin

LG Lena

Benutzeravatar
Hundemutti
Benutzer
Beiträge: 1357
Registriert: Mo 2. Mai 2011, 10:44

Re: Forenausfall am Mittwoch 17.4.19

Beitrag von Hundemutti » Mi 29. Apr 2020, 17:35

Hallo Bettina,

also gerade hatte ich wieder einen Ausfall, immer wieder zu Stoßzeiten und es liegt nicht an unserem Computer!
Liebe Grüße
R & R ...Romana & Rudel

Um Feinde zu bekommen ist es nicht nötig den Krieg zu erklären, es reicht, wenn man einfach sagt, was man denkt! Martin Luther King

Asco
Benutzer
Beiträge: 231
Registriert: Mo 25. Feb 2019, 19:14
Wohnort: Roth Mfr

Re: Forenausfall am Mittwoch 17.4.19

Beitrag von Asco » Fr 1. Mai 2020, 20:26

Hallo Bettina,
ich glaube auch das es nicht an unserem Computer liegt, ich habe das Problem mit der langsamen „Erscheinung“ immer erst ab Mittag, vormittags geht alles sehr schnell, auch das Bad Gateway erscheint dann bei verschiedenen HP‘s.
LG Sonja

Benutzeravatar
Bettina
Administrator
Beiträge: 4025
Registriert: Mi 16. Dez 2009, 11:15
Wohnort: Lübeck

Re: Forenausfall am Mittwoch 17.4.19

Beitrag von Bettina » Sa 2. Mai 2020, 09:53

Hallo Ihr,

es wird natürlich auch momentan im Netz gesurft, wie kaum jemals bevor................

Vielleicht will uns unser Forum auch zu mehr Entschleunigung erziehen? :dog_ph34r

Liebe Grüße
Bettina
Das Beste am Norden....ist wieder komplett!

Carlotta und Curtis

_____________________________________________________________________________________

Für immer in unseren Herzen: Conrad und Amanda

Antworten

Zurück zu „Fragen, Anregungen & Verbesserungsvorschläge“